Follow

The first kernel security update for Debian GNU/Linux 10 "Buster" is now available. The update addresses flaw CVE-2019-13272. The issue affects older versions of as well, so all users should update now. security-tracker.debian.org/tr

Sign in to participate in the conversation
LinuxRocks.Online

Linux Geeks doing what Linux Geeks do..