Follow

Linus Torvalds has sent out a note telling people not to install the recent 5.12-rc1 development kernel; this is especially true for anybody running with swap files.

lwn.net/Articles/848265/

Sign in to participate in the conversation
LinuxRocks.Online

Linux Geeks doing what Linux Geeks do..