Follow

Use ??? I do, and the version I use is vulnerable - though the cli isn't available to people who would need to exploit this to do damage...

cve.mitre.org/cgi-bin/cvename.

Sign in to participate in the conversation
LinuxRocks.Online

Linux Geeks doing what Linux Geeks do..